MS08-024 utile pour Hyper-V


Que ce soit une installation core de Windows Server 2008 ou l’édition Hyper-V Server 2008, le correctif MS08-024 (Cumulative security update for Internet Explorer ou 947864) est applicable quand Internet Explorer n’est pas censé s’y trouver.

L’explication de cette situation est simple : parmi les fichiers impactés par ce correctif, certains sont présents sur une installation core.

Comments (0)