QuickTime aussi


Dans le cadre de la mise en œuvre des correctifs issus du bulletin de mai de Microsoft, je vous conseillerais également de penser à mettre à jour les postes équipés du lecteur QuickTime d’Apple de manière à utiliser une version égale ou supérieure à la version 7.1.5 minimum, voire 7.1.6 actuellement disponible.


Pour plus d’informations :


http://docs.info.apple.com/article.html?artnum=305446-fr

Comments (0)

Skip to main content