Hotfix 6 für App-V 5.0 SP2 ist erschienen (Backport)


Hallo zusammen,

Seit heute steht der Hotfix 6 für App-V 5.0 SP2 zur Verfügung.

Dies ist ein Backport der folgendes Problem von HF2 für SP3 auf SP2 behebt.

- Wenn Sharepoint 2010 eingesetzt wird und App-V
5.0 SP2 und später installiert ist können keine Dokumente mehr vom Sharepoint
geöffnet werden

Der KB wird sein 3065017

Build ist 5.0.3407.0

Als Grundlage wird SP2 benötigt.

Schönen Gruß

Sebastian Gernert - Escalation Engineer App-V


Comments (0)

Skip to main content