PGP 9.6… und App-V 4.5 Clients


Wenn man auf einem System PGP “Pretty good Privacy” in der Version 9.6 installiert hat und anschließend App-V installiert, werden App-V Anwendungen bei Start sofort wieder geschlossen.


Installiert man erst App-V und denn PGP 9.6 tritt das Problem nicht auf.


Ab der Version 9.9 scheint es wieder egal zu sein in welcher Reihenfolge man die Anwendungen installiert.


Schönen Gruß


Sebastian Gernert – Support Escalation Engineer


Technorati-Tags: ,


Comments (0)