Troubles installing .Net 3.5 on top of .Net 2.0 in XPe? – des soucis pour installer .Net 3.5 par dessus .Net 2.0 sur une cible XPe ?


us This post from the XPe Team blog might be relevant if you are facing this kind of problem!

fr Ce billet publié sur le blog des équipes XPe peut certainement vous aider si vous rencontrez ce type de problème d'installation.

Comments (0)

Skip to main content