A patch you may need if you use XP

Several people on the team have been tracking down an error reported by a customer that is reported from C# Express.







It took some time but they found that there is an optional patch that is not at all optional if you want to use NETMF (or Gadgeteer) on XP with C# express.  The patch that you need is:


Big thanks to Darren Gehring and Carlos Garcia Jurado Suarez for their dedicated efforts in tracking this obscure one down.

Comments (0)