Skype for Business Basic 2016 システム要件について


Japan Lync/Skype サポート チームです。

 

Skype for Business Basic 2016 のシステム要件としてサポートされるInternet Explorer のバージョンについて紹介します。
Skype for Business Basic 2016 はオンライン環境での利用を目的として公開されいているものであるため、Internet Explorer については、最新か、1 つ前までのバージョンをサポートしております。

 

なお、以下公開情報にはシステム要件に古い情報が残っており、本情報の修正をおこなっております。
ご迷惑をおかけいたしまして、申し訳ございません。

 

TITLE: Microsoft Skype for Business Basic
URL: http://www.microsoft.com/ja-jp/download/details.aspx?id=49440

 

Internet Explorer のバージョンが要件を満たしていない場合は、Skype for Business クライアントが起動しないという現象が発生することがあります。
そのような現象が発生した場合は、以下公開情報を参照の上、Internet Explorer を更新し、現象が回避するかどうかご確認くださいます。

 

TITLE: Internet Explorer を更新する
URL: http://windows.microsoft.com/ja-JP/windows-vista/Update-Internet-Explorer/?cm_sp=Sup-_-vb_syscheck-_-versionup_IE

 

 

– 関連情報
TITLE: Skype for Business Basic 2016 (32 Bit) のダウンロード ページが削除されました。
URL: https://blogs.msdn.microsoft.com/lync_support_team_blog_japan/2016/05/21/sfb2016basic/

 

本情報の内容 (添付文書、リンク先などを含む) は、作成日時点でのものであり、予告なく変更される場合があります。