有需要用到 WINDOWS 2016 的 IIS 嗎?


這是好多夥伴問我的問題? 一定要用最新的嗎?

對, 一定要用 Windows 2016 的 IIS 10.

主要的原因是它支援 HTTP/2

詳細的說明: HTTP/2 on IIS

或是在網路上找一下 HTTP/2 的一些說明, 就了解為何我的答案如此肯定.

HTH. Jacky

Comments (0)

Skip to main content