WDF Logo Requirements Regarding Coinstallers

I’ve been asked many times, if a driver developer can avoid using WDF coinstallers. The answer is “yes, if the system already has the needed version of WDF installed (e.g. you want to install a WDF 1.5 driver in Vista RTM)”. So, the next question that usually comes up is “Will I be able to…

4