MSCRM 3.0 et Exchange 2007


Pour ceux d'entre vous qui utilisent MSCRM 3.0 et Exchange 2007. Vous pouvez désormais coupler les deux grâce à la mise à jour du routeur d'e-mail pour MSCRM.

Skip to main content