Sicherheitsempfehlung (2286198): "Vulnerability in Windows Shell Could Allow Remote Code Execution"

Update: Die deutsche Version 1.1 der Sicherheitsempfehlung: http://www.microsoft.com/germany/technet/sicherheit/empfehlungen/2286198.mspx Es wird bereits an einem Sicherheitspatch gearbeitet und kurzfristig bereitgestellt. Microsoft hat in der Nacht auf den 17.07. die Sicherheitsempfehlung (2286198): “Vulnerability in Windows Shell Could Allow Remote Code Execution” (engl.; eine deutschsprachige Version folgt in Kürze) im Rahmen des Software Security Incident Response Plan (SSIRP) veröffentlicht….

0