Expression Blend SP1已经发布


Expression Blend SP1已经发布,它可以让Blend中创建的项目在Visual Studio 2008中工作。你可以从这里下载。

Comments (2)

  1. fallout216 says:

    请问Blend2 Sep Preview可以用这个SP1吗?

  2. MSDN Archive says:

    此SP1针对Blend 1.0, 不能使用在Blend 2 Preview上。

Skip to main content