Why Visual Studio targets only one version of the .NET Framework


Found this while reseaching how to build web parts using VS 2005 for SPS 2003 (framework 1.1)


Why Visual Studio targets only one version of the .NET Framework

Comments (1)
  1. jamie says:

    this man is perfect

Comments are closed.

Skip to main content