Target Framework – Errata


Pessoal,

no vídeo que divulguei ontem mostrando a funcionalidade Target Framework do Visual Studio 2008, falei que você poderia escolher entre o Framework 1.1, Framework 2.0 e .Net Framework 3.5. Gostaria de corrigir e dizer que o Framework 1.1 não está incluído nas opções de escolha. Na verdade você pode escolher entre as versões 2.0, 3.0 e 3.5.

P.S: Valeu por ter notado que falei errado, Kono.

Até mais!!

Comments (1)
  1. israelaece says:

    Boas Cezar,

    Porque não faz algo "alá" Channel9?

Comments are closed.

Skip to main content