Using EntLib 3.1 with Visual Studio 2008


If you want to use “take full advantage of Enterprise Library 3.1”, Scott Densmore just posted a blog about how to make it work on Visual Studio 2008.

We have had customers using WCSF February 2008 which runs on Visual Studio 2008 ask how they can use the factory with Enterprise Library 3.1 which runs on Visual Studio 2005. For those that need this capability now you should you should refer to Scott’s blog.

 

DependencyChecker

Comments (0)

Skip to main content