[igdd] Silverlight4はVS2008とExpression Blend3では使えないのでしょうか?


はい、Silverlight 4のアプリケーション開発には、Visual Studio 2010とExpression Blend 4をお使いください。

Visual Studio 2010とExpression Blend 4は、Silverlight 3とSilverlight 4のアプリケーション開発に対応しています。

Comments (0)

Skip to main content